VoIP-телефон Yealink SIP-T58W (с камерой)
Материал корпуса
пластик
Разрешение дисплея
1024×600
Напряжение на входе
240 B (100—240 D)
Беспроводной телефон
нет
Поддержка Wi-Fi
есть (2/4/5/0 ГГц, 802.11a/b/g/n)
Web-интерфейс
есть
Поддержка Bluetooth
есть (4.2)
Количество программируемых клавиш
27
Разъемы/порты
USB (2 шт.), RJ45 (Ethernet) (2 шт.), RJ9 (2 шт.)

Базовые характеристики
- Тип
- VoIP-телефон
- Беспроводной телефон
- нет
- Монтаж
- настольный, настенный
- Наличие дисплея
- есть
- Разрешение дисплея
- 1024×600
- Наличие камеры
- есть
- Цвет
- черный
- Материал корпуса
- пластик
Технические характеристики
- Операционная система
- Android (9.0)
- Функции телефонии
- телефонная книга (до 1000 контактов), белый список/черный список, удержание/возобновление вызова, переадресация вызова, ожидание вызова, трансфер, быстрый набор, горячая линия, отключение микрофона, режим «не беспокоить», экстренные вызовы, повторный набор, возврат вызова, автоответчик, прямой набор (IP-вызов без SIP-прокси), конференц-связь (3-сторонняя, 10-сторонняя аудиоконференция или смешанная конференция), анонимный вызов, отклонение анонимных вызовов, интерком, голосовая почта, парковка вызова, захват вызова
- Технологии улучшения связи
- подавление шума, подавление эха, обнаружение активности голоса, генератор комфортного шума, маркирование потери пакета с медиаданными, адаптивный буфер для голосовых пакетов, автоматическая регулировка чувствительности микрофона
- Дополнительные функции
- удаленная телефонная книга (XML, LDAP), интеллектуальный поиск, групповое прослушивание, выбор мелодии (загрузка/удаление), отображение времени, запись разговора, музыка на удержании
- Поддержка кодеков
- G.722, G.711a/u, G.729, G.729A/B, G.726, G.723.1, iLBC, DTMF
- Количество программируемых клавиш
- 27
Интерфейсы связи
- Поддержка Wi-Fi
- есть (2/4/5/0 ГГц, 802.11a/b/g/n)
- Поддержка Bluetooth
- есть (4.2)
- Web-интерфейс
- есть
- Разъемы/порты
- USB (2 шт.), RJ45 (Ethernet) (2 шт.), RJ9 (2 шт.)
- Протоколы/стандарты передачи данных
- FTP, TFTP, HTTP, HTTPS, PnP Autoprovision, IPv4, IPv6, SIP (v1 (RFC2543), SIPv2 (RFC3261)), NAT, STUN, DHCP, SNTP, UDP, TCP, DNS (RFC3263), QoS, VLAN, TLS (1.3)
Характеристики питания
- Тип питания
- сеть, PoE
- Напряжение на входе
- 240 B (100—240 D)
- Напряжение на выходе
- 5 В
- Сила тока на выходе
- 2 А
Эксплуатационные характеристики
- Диапазон рабочих температур
- от -10 до 45 ℃
- Влажность окружающей среды
- от 10 до 95 %
Комплектация
- Дополнительная комплектация
- сетевой кабель, подставка, руководство пользователя, гарантийный талон
Размеры и вес
- Длина
- 22 см
- Ширина
- 25.94 см
- Высота
- 23.9 см
- Размер упаковки
- 32.4x29.3x12.8
- Вес
- 1.83 кг (брутто)
Страна производства: Китай
Изготовитель: Ыеалинк Нетщорк Течнологы Цо.,Лтд., 4тх-5тх Флоор, Соутх Буилдинг, Но.63 Щангхаи Роад, 2нд Софтщаре Парк, Хиамен, Китай / Yealink Network Technology Co.,Ltd., 4th-5th Floor, South Building, No.63 Wanghai Road, 2nd Software Park, Xiamen, China
Импортер в РБ: ООО «АйПиМатика Бел», 220081, Минская обл., Минский р-н, д. Копище, ул. Лопатина, д. 6, пом. 3
Производители оставляют за собой право изменять внешний вид, характеристики и комплектацию товара, предварительно не уведомляя продавцов и потребителей. Просим вас отнестись с пониманием к данному факту и заранее приносим извинения за возможные неточности в описании и фотографиях товара. Будем благодарны вам за — это поможет сделать наш каталог еще точнее!







